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Welcome to EyeWire™ images—premium royalty-free Photography, Illustration, Object Photography and

Video for use on virtually any medium. Both aesthetically dazzling and technically superior, EyeWire images

deliver stunning visual content in a versatile array of formats. They fit seamlessly into your workflow, making

it easier and more attractive to create graphically rich documents.

About this guide

This guide addresses what is included with each photography and illustration title, and gives suggested uses

for various file formats. It also gives a rudimentary overview of using EyeWire images in selected applications.

This manual assumes you have a working knowledge of your computer and its operating system. For

information on starting applications, file formats that your applications support, and installing and selecting a

printer, please see your operating system Help and your application documentation.

Choosing files and finding images

EyeWire images give you flexibility by providing images in two color modes (RGB and CMYK) and multiple

file formats. Please note: CMYK is available on selected titles only. You also have the option of converting RGB

formats to CMYK formats using image-editing software.

File types and suggested uses

The following are guidelines only, based on typical output or image editing situations.

CMYK High-Resolution

The average size of these Joint Photographic Experts Group (JPEG) format files is 42 MB. The minimum

dimensions at 300 dpi are 9 in. by 12 in. (229 mm by 305 mm). Use for output to print. Files are optimized

for output to SWOP (Specification for Web offset Publication) coated paper.

RGB High-Resolution

The average size of these JPEG format files is 34 MB. The minimum dimensions at 300 dpi are 9 in. by 12 in.

(229 mm by 305 mm). Use these files:

• To obtain the full color range of your display monitor (and the original scanned image)

• For image editing requiring extensive color changes

• For on-screen applications (World Wide Web, television or multimedia)

• For converting to CMYK output on other than SWOP coated paper
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RGB Low-Resolution

The average size of these JPEG format images is 2 MB. The minimum dimensions at 72 dpi are 9 in. by 12 in. 

(229 mm by 305 mm). Use as position-only placeholders in comps and mock-ups, for on-screen

applications, or for printing (after conversion to CMYK) at small sizes.

Note: Vintage titles are provided in grayscale (GS) and CMYK quadtone modes. File sizes: High-Resolution 14 MB

and Low-Resolution 800 KB.

For more information on color modes, conversion, and printing, read the RGB or CMYK document 

included on the RGB CD (GS CD for Vintage titles). You may also wish to consult the user manual for your 

application software.

Browsing and searching for EyeWire images

View thumbnail images in the booklet included in the CD package. To view images on your monitor, you can

open any image using image-viewing or image-editing software, or place the images in your document.

To view the contents of a complete title on your screen quickly and easily, visit the EyeWire web site:

www.eyewire.com, or call 1-800-661-9410 for a browser CD.

Keyword text file

Included on this CD is a text file of keywords, which can be imported into an asset management system (such

as a database) and used as an archival document of keywords for each particular image in a title.

Using EyeWire Images

EyeWire images may be used in most page layout, word-processing, and image-editing software. They may

also be used in many vector-based drawing programs, video-editing software, and multimedia-authoring

packages. Different applications support different features (such as cropping, editing, and scaling). Check your

application user manual for details.

File formats

EyeWire images are saved as JPEG (Joint Photographic Experts Group) image files. The JPEG format allows

the greatest number of full color, high-resolution files on each CD.

Some applications may not correctly separate JPEG images for printing. If this is the case with your applica-

tion, convert your images to TIFF or EPS file format prior to placement within the application. Save your files

as TIFF or EPS after image-editing work, as JPEG is a cumulative lossy format. If compression is necessary to
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Using images in your application

Basic instructions for the most popular applications follow. Images may be imported or placed in most

applications that support JPEG file formats. Check your application user manual for details. All software

versions are current as of this writing. Your version may differ. Refer to your application software manual if

you experience difficulty.

Adobe Photoshop®

Launch Photoshop. Choose File > Open. In the file dialog box select an image from the CD. Click Open. The

image will open in a window. The image may now be edited, cropped or modified. Convert your file to

another format, such as TIFF, depending on your output specifications.

Adobe PageMaker®

To add images to your PageMaker document, choose File > Place. In the file dialog box select an image from

the CD-ROM. Click OK. The cursor changes to indicate that you are placing a graphic image. Click on the

document to place the image. The image may now be repositioned, scaled or cropped.

Adobe Illustrator®

To add images to your Illustrator artwork, choose File > Place. In the file dialog box select an image from the

CD-ROM. The image is placed into the artwork and may now be repositioned, scaled or cropped. (Adobe

Illustrator versions 6.0 and later (Macintosh) and 4.1 or later (Windows) allow you to place JPEG files.)

Adobe PageMill®

To add images to your web page, choose Insert > Object > Image or click the Insert Object button in the

toolbar. The image appears in an Image window and may now be repositioned or scaled.

Note: Reducing an image’s dimensions in PageMill doesn’t make the image download faster because PageMill

doesn’t resample (reduce the number of pixels in) the images you resize. To make images download faster, resample

them in an image-editing application (such as Adobe Photoshop) and then reimport them into PageMill.

QuarkXPress™

To add images to your QuarkXPress document, create a picture box with one of the picture box creation tools.

Select the content tool and click on the picture box. Choose File > Get Picture. In the file dialog box select an

image from the CD. (In Windows, first choose List Files of Type: > JPG, then select.) Click Open (OK for

Windows). The image is inserted into the picture box and may be scaled, cropped, or positioned within the

picture box.

Macromedia™ FreeHand™

To add images to your FreeHand artwork, choose File > Place. In the file dialog box select an image from the

CD. (In Windows, first choose List Files of Type: > JPG, then select.) Click Open (“Place” for Windows). The

cursor changes to indicate that you are placing a graphic image. Click on the FreeHand document to place the

image. The image may now be repositioned, scaled, rotated or cropped.
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CorelDRAW!™

To add images to a CorelDRAW! artwork, choose File > Import. In the file dialog box choose List Files of Type

> JPG. Select an image from the CD. Click OK. The image may now be repositioned, scaled, rotated or

cropped. If the required filters are not installed, refer to your CorelDRAW! user manual.

Using EyeWire Object Photography images (with clipping
paths) in your application

The JPEG format images in EyeWire Object Photography titles include clipping paths. Not all applications

support embedded clipping paths within JPEG files as placed or imported images. If your application does not

support JPEG embedded clipping paths, you can convert these image files to the EPS (encapsulated

PostScript®) format, which also retains clipping paths, using image-editing software (such as Adobe

Photoshop®). For information, refer to the user guide for your particular image-editing software.

Adobe Photoshop®

Launch Photoshop. Choose File > Open. In the file dialog box select an image from the CD. Click Open.

The image will open in a window. The image may now be edited, cropped or modified. Convert your file

to another format, such as TIFF, depending on your output specifications.

The embedded PostScript clipping path may be edited or modified in Adobe Photoshop by using the tools

available in the Photoshop Paths palette. See the Adobe Photoshop User Guide for more information.

Adobe PageMaker®

Beginning with version 6.0, Adobe PageMaker directly supports the embedded clipping paths contained in the

object images. This allows you to place the images over other elements on your page. The clipping path in the

object file will provide a clean, sharp edge around the object, allowing the background or a previously placed

shadow file to appear directly underneath the image.

To add images to your PageMaker document, choose File > Place. In the file dialog box select an image from

the CD. Click OK. The cursor changes to indicate that you are placing a graphic image. Click on the document

to place the image. The image may now be repositioned, scaled or cropped.

Adobe Illustrator®

Adobe Illustrator does not directly support embedded clipping paths in JPEG files. These images must be

converted to EPS format before they can be used in Illustrator.

To add images to your Illustrator artwork, choose File > Place. In the file dialog box select an image from the

CD. The image is placed into the artwork and may now be repositioned, scaled or cropped. (Adobe Illustrator

versions 6.0 and later (Macintosh) and 4.1 or later (Windows) allow you to place JPEG files.)
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the clipping paths in the object files, convert the files to transparent GIFs [Graphics Interchange Format].

Note: Reducing an image’s dimensions in PageMill doesn’t make the image download faster because PageMill does

not resample (reduce the number of pixels in) the images you resize. To make images download faster, resample

them in an image-editing application such as Adobe Photoshop and then reimport them into PageMill.

QuarkXPress™

QuarkXPress does not directly support embedded clipping paths in JPEG files. To gain the functionality of the

clipping paths in the object files, convert the files to EPS format.

To add images to your QuarkXPress document, create a picture box with one of the picture box creation tools.

Select the content tool and click on the picture box. Choose File > Get Picture. In the file dialog box select an

image from the CD. (In Windows, first choose List Files of Type: > JPG, then select.) Click Open (OK for

Windows). The image is inserted into the picture box and may be scaled, cropped, or positioned within the

picture box.

Macromedia™ FreeHand™ and CorelDRAW!™

These applications do not directly support embedded clipping paths in JPEG files. To gain the functionality of

the clipping paths in the object files, convert the files to EPS (Encapsulated PostScript) format.
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To add images to your web page, choose Insert > Object > Image or click the Insert Object button in the

toolbar. The image appears in an Image window and may now be repositioned or scaled.

Adobe PageMill does not directly support embedded clipping paths in JPEG files. To gain the functionality of
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Macintosh System Requirements

To use EyeWire images, you need the following hardware and software:

• An Apple® Macintosh computer with a 68030 processor (or later model) or a Power Macintosh®

• At least 32 megabytes (MB) of application random-access memory (RAM)

• At least 100 MB available hard-disk space

• Apple System Software version 6.0.7 or later

• Foreign File Access software (supplied with most CD-ROM drives)

• A CD-ROM drive

• An 8-bit color monitor.

For the best performance, EyeWire recommends the following hardware and software:

• A Power Macintosh

• At least 64 MB of RAM

• At least 500 MB available hard-disk space

• Apple System Software version 7.0 or later

• A 24-bit color monitor.

Windows System Requirements

To use EyeWire images, you need the following hardware and software:

• An Intel® 80486 or faster processor

• Microsoft® Windows® 3.1 or later

• At least 32 MB of random-access memory (RAM)

• At least 100 MB available hard-disk space

• A VGA graphics card.

For the best performance, EyeWire recommends the following hardware and software:

• A Pentium®- or Pentium II®-based or faster PC

• Windows® 95 or Windows NT® 4.0 or later

• At least 64 MB of RAM

• At least 500 MB available hard-disk space

• A high-resolution SVGA graphics card with 2 MB or greater video RAM

Note: When working with high-resolution files, EyeWire strongly suggests that your hardware meet or exceed the

recommended requirements. Low-resolution files require significantly less computing power.

©1998 EyeWire, Inc. All rights reserved.
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A Guide to your Options

EyeWire images can be used successfully in any medium, in screen or print. With EyeWire images you have

flexibility, because you get both RGB and CMYK formats. RGB and CMYK refer to color models, not file

formats (like JPEG or TIFF, which can contain either RGB or CMYK data). Understanding the differences

between them and when to use each will help make your graphically rich communication look exactly the way

you want, on screen or on paper.

Why do I need both?

You need images in both color formats because each suits different purposes. RGB images are best suited to

screen applications like multimedia and video, and image-editing that demands a wide color range. CMYK

images are best suited to printing.

What’s the difference?

There are two models used to describe color, because different media manipulate light in different ways. Video

technology (for example, a computer monitor or television screen) uses the RGB model: it transmits varying

proportions of red, green, and blue light which we perceive as different colors. In commercial printing,

however, translucent cyan, magenta, and yellow inks are printed on a page. (Printers use a fourth ink, black, to

deepen shadows and to print true black type and lines.)

The fundamental difference between the RGB and CMYK models is their color space. A color space represents

all the possible colors that can be displayed or viewed in that particular color model. Both the RGB and

CMYK models are referred to as device-dependent because each is limited to the devices or conditions that are

capable of displaying them.

The RGB images contain all the original colors in the scanned image, because both the scanner and your

video screen use the same color model. The appearance may vary on different monitors, but no color

information is lost.

The CMYK images contain color information that corresponds to the four inks used in printing. Each color

(called a process color) is used to create a separation in the form of dots (halftone screens). These separations

overlap to give the appearance of a wide range of color.

EyeWire Images

RGB OR CMYK?
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Different printing situations require different CMYK files, optimized for the type of paper and the type of ink.

EyeWire CMYK images produce good results under certain conditions. EyeWire images produce excellent

results for most North American and European presses (both sheet-fed and web) when using coated paper.

(The exact specification is a SWOP [Specification for Web Offset Publication] coated profile with a total ink

density of 310.) Other printing conditions, such as uncoated paper, newsprint, flexography, or international

standards, require different specifications. Images to meet any specification can be created from an RGB file

using image-editing software.

Since the color space of a display monitor, RGB, does not match the CMYK color space, CMYK images cannot

be accurately represented on your screen, but they will print accurately. As with RGB images, the appearance

may vary on different monitors. Therefore, we do not recommend using your monitor to evaluate the color of

your printed output.

When should I use each type?

RGB High-Resolution

Use these files:

• To obtain the full color range of your display monitor and the original scanned images

(useful for image editing)

• For on-screen applications (such as the Web, television, or multimedia)

• For conversion to CMYK output (on other than SWOP coated paper)

• If you are unsure of your final output specifications.

RGB Low-Resolution

Use these files:

• For “position only” placement in comps or design mock-ups

• For on-screen applications such as multimedia or the web

• As smaller images for screen or print.

CMYK High-Resolution

Use these files as placed images in your work that will be output to print. EyeWire CMYK files are optimized

for output on SWOP coated paper.

If you are printing commercially to other than SWOP coated paper, talk to your service provider for specifica-

tions. In these cases, we recommend converting to CMYK from RGB High-Resolution (or Low-Resolution for

small images sizes). Converting from one CMYK image to another results in less accurate colors. Converting

from RGB to CMYK will ensure that you begin with the maximum color range.

RGB or CMYK? A Guide to your Options 9
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I can convert between color modes using my software.
What advantage do these file formats offer?

Conversion from RGB to CMYK can be tricky, as results can vary with the type of printer, printing inks and

paper. Certain applications will allow you to convert, but the default conversion settings may not always give

you good results, because they attempt to optimize output for an average situation. The result may be wrong

for your specific output needs, and the color quality unacceptable. For this reason, we recommend talking to

your service provider for print specifications before converting to CMYK.

The advantage of EyeWire CMYK images is that they save you this step when printing to SWOP coated

paper—a popular and versatile specification. Another advantage is our testing: every image has been printed

and proofed twice, then fine-tuned to ensure exactly the correct color.

Where can I find more information?

• Refer to the user guide accompanying your application software.

• Talk to your service provider for information on printing, including line screen settings, ink options,

and separations.
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End User License Agreement
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READ THIS AGREEMENT CAREFULLY BEFORE OPENING THIS PACKAGE.
This is a license not a sale. EYEWIRE continues to own the Stock Files in this package. This Product is provided under the terms of the following License Agreement which states
what you may and may not do with the Product and contains limitations on warranties and remedies. We are willing to license the enclosed Product to you on the condition that
you accept all of the terms of this License Agreement.  If you do not accept any term of this license, return the Product unused in its original unopened package within 10 days of the
date you acquired it for a complete refund. Opening this package indicates your acceptance of all the terms of this License Agreement. This product is a Stock File Product with
related software and documentation.

STOCK FILE PRODUCT
“Stock File” means any illustration, photograph, digital animation, video, or other visual representation recorded in any digital format that is included in any Stock File Product.

PERMITTED USES
We, EYEWIRE, hereby grant to you, the customer, a non-exclusive license to use this Product on the terms and conditions of this License Agreement. Unless the activity is expressly
permitted, you cannot do it.

You MAY—:
• Allow up to 10 specific users to use the Stock File Product provided that all 10 users are employed or under contract to the licensee;
• Make modifications or derivative works of any Stock Files (Derivative Works);
• Use the Stock File(s) or Derivative Work(s) in any advertising, promotional material, broadcast media (video, television, motion picture), web site, and for-sale products in any

quantity, provided the finished product(s) is designed for viewing purposes only and is not designed or intended for re-use in any on-line distribution system (including your
web page) at a resolution greater than 640 x 480 pixels (72dpi);

• Provide a temporary copy to others of those Stock Files and Derivative Works which are an integral part of your work product and reasonably required to produce a finished
product in the normal course of your workflow;

• Store the Stock File Product on a network, storage jukebox or similar device providing that no more than 10 users, in total, have access to the device; and
• Make one copy of the Stock File Product for backup or archival purposes.

PROHIBITED USES
You may not do anything with this Product that is not expressly permitted. In addition, you may NOT—:
• Allow more than 10 specific users to use the Stock File Product;
• Use any backup or archival copy for any purpose other than to replace an original copy if it is destroyed or becomes defective;
• Use or permit the use of the Product, or any part thereof, in or in association with fraudulent, pornographic, defamatory, immoral, infringing or illegal material;
• Use or permit the use of the Product, or any part thereof, as a trademark or service mark, or claim any proprietary rights of any sort in the Product, or any

part thereof;
• Sell, sublicense, distribute or otherwise grant rights or make available for use by others all or a portion of the Product or Derivative Work(s) in form or formats

designed or intended for re-use of the Stock File(s) or Derivative Work(s); and
• Make some or all of the Product available on your web page as a separate or downloadable reusable file, or disassemble, decompile or unlock, reverse engineer,

translate or otherwise decode the Product for any reason.

ADDITIONAL USERS
As a registered user of this Product, you are eligible to acquire a license extension from us that allows you to use this Product on more than 10 computers, subject to the terms of a
separate license agreement. Please contact EYEWIRE’s support for pricing and additional information at 1-800-661-9410 or license@eyewire.com.

COPYRIGHT
EYEWIRE and its suppliers own the Product, and its structure, organization and code are the valuable trade secrets of EYEWIRE and its suppliers. Copyright also protects the
Product. You must treat the Product just as you would any other copyrighted material, such as a book. Trademarks shall be used in accordance with accepted trademark practice,
including identification of trademark owner’s name. Trademarks can only be used to identify printed or electronic output produced by the Product. Such use of any trademark does
not give you any rights of ownership in that trademark. Except as stated above, this License does not grant you any intellectual property rights in the Product. Unpublished rights
are reserved.

TRANSFER
You may not rent, lease, sublicense or lend the Product, or a copy thereof, to another person or legal entity that is not also a licensee. You may, however, transfer all your rights to use
the Product to another person or legal entity, provided that (i) you transfer all components of the Product and this License, including all copies, updates and prior versions, (except
work Product incorporated into finished Product as permitted under this License), to such person or entity, (ii) that you retain no copies, including copies stored on a computer or
other storage device, and (iii) the receiving party agrees to be bound by the terms and conditions of this License.

LIMITED WARRANTY
EYEWIRE warrants to you that the Product will perform substantially in accordance with the enclosed documentation for the 90 day period following your receipt of the Product.
This warranty does not apply to Stock File copies or Derivative Works made by you. To make a warranty claim, you must return the Product to the location where you obtained it
along with a copy of your sales receipt within such 90 day period. If the Product does not perform substantially in accordance with the documentation, the entire and exclusive
liability and remedy shall be limited to either, at EYEWIRE’s option, the replacement of the Product or the refund of the License fee you paid for the Product. EYEWIRE and its
suppliers do not and cannot warrant the performance or results you may obtain by using the Product. The foregoing states the sole and exclusive remedies for EYEWIRE’s or its
suppliers’ breach of warranty. TO THE EXTENT PERMITTED BY LAW, EYEWIRE AND ITS SUPPLIERS EXPRESSLY DISCLAIM ALL EXPRESS WARRANTIES NOT STATED
HERE AND ALL IMPLIED WARRANTIES AND CONDITIONS, INCLUDING ANY IMPLIED WARRANTY OR CONDITION OF MERCHANTABILITY OR FITNESS FOR ANY
PARTICULAR PURPOSE. IF THIS PRODUCT QUALIFIES AS A CONSUMER PRODUCT UNDER THE MAGNUSON-MOSS WARRANTY ACT, ANY IMPLIED WARRANTIES
ARE LIMITED TO 90 DAYS FROM YOUR RECEIPT OF THIS PRODUCT AND THEREAFTER ANY IMPLIED WARRANTIES ARE EXPRESSLY DISCLAIMED. Some states or
jurisdictions do not allow the exclusion of implied warranties, conditions or limitations on how long an implied warranty may last, so the above limitations may not apply to you.
This warranty gives you specific legal rights. You may have other rights which vary from state to state or jurisdiction to jurisdiction. For further warranty information, please
contact EYEWIRE’s Customer Support Department.

LIMITATION OF LIABILITY
IN NO EVENT WILL EYEWIRE OR ITS SUPPLIERS BE LIABLE TO YOU FOR ANY CONSEQUENTIAL, INCIDENTAL OR SPECIAL DAMAGES, INCLUDING ANY LOST
PROFITS OR LOST SAVINGS, EVEN IF AN EYEWIRE REPRESENTATIVE HAS BEEN ADVISED OF THE POSSIBILITY OF SUCH DAMAGES, OR FOR ANY CLAIM BY ANY
THIRD PARTY.  We are also not responsible for any claims of third parties. Our maximum aggregate liability to you, and that of our dealers and suppliers, shall not exceed the
amount you have paid for the Product. The limitations imposed by this paragraph shall apply whether or not the alleged breach or default is a breach of a fundamental condition
or term. Some states or jurisdictions do not allow the exclusion or limitation of incidental, consequential or special damages, so the above limitations may not apply to you.

GOVERNING LAW AND GENERAL PROVISIONS.
This License will be governed by the laws in force in the Province of Alberta, Canada, excluding the application of its conflicts of law rules. This License will not be governed by
the United Nations Convention on Contracts for the International Sale of Goods, the application of which is expressly excluded. If any part of this License is found void and
unenforceable, it will not affect the validity of the balance of the License, which shall remain valid and enforceable according to its terms. You agree that the Product will not be
shipped, transferred or exported into any country or used in any manner prohibited by the United States Export Administration Act or any other applicable export laws, restrictions
or regulations. This License shall automatically terminate upon failure by you to comply with its terms. This License may only be modified in writing signed by an authorized
officer of EYEWIRE. If you acquired this Product in Canada, you agree to the following: The parties hereto have expressly required that the present agreement be drawn up in the
English language. / Les parties aux présentes ont expressement éxige que la présente convention soient rédigées en langue anglaise.

NOTICE TO U.S. GOVERNMENT END USERS
The Product and all its components are “Commercial Items,” as that term is defined at 48 C.F.R. §2.101, consisting of “Commercial Computer Software” and “Commercial
Computer Software Documentation,” as such terms are used in 48 C.F.R. §12.212 or 48 C.F.R. §227.7202, as applicable. Consistent with 48 C.F.R. §12.212 or 48 C.F.R. §§227.7202-1
through 227.7202-4, as applicable, the Commercial Computer Software and Commercial Computer Software Documentation are being Licensed to U.S. Government end users (A)
only as Commercial Items and (B) with only those rights as are granted to all other end users pursuant to the terms and conditions herein.

EYEWIRE, Inc. www.eyewire.com
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